Jump to content

  • Log in with Facebook Log in with Twitter Log in with Windows Live Log In with Google      Sign In   
  • Create Account
  • facebook
  • googleplus
  • twitter

Photo
- - - - -

Máy sử dụng main Prescott s33, Bị lỗi rất khó chịu, không xác định được lý do.


  • Please log in to reply
13 replies to this topic

#1 spyware

spyware

    Normal Member

  • Member
  • PipPip
  • 58 posts

Posted 18 August 2008 - 08:52 AM

Mình có một máy sài main Precott s33, main này là do người khác mua. Máy chia làm 2 user, một là admin và user còn lại là user thường.
Sau một thời gian sử dụng máy có vấn đề như sau:

- Bên user thường mở Task Mangager không được, bị ẩn <------- nghi có virus
- Quét virus được một lúc thì máy bị dump, nhưng lúc thì báo dump ram lúc thì báo dump vì không có file gì đó. <----- test ram thấy vẫn bình thường.
- Cài win lại thì lúc chạy tới chữ Setup is stating window thì một là treo, hai thì báo dump nhưng dump không chính xác lúc ram lúc thiếu file.
- Thử ghost lại thì trong lúc chương trình ghost đang chạy được khoảng từ 50s đến 1 phút mà máy tự restart.
:Gaya::205:

Xin mọi người cho mình biết ý kiến về trường hợp này. Phải xử lý nhó như thế nào ? :D

Xem thêm một số dịch vụ bạn có thể quan tâm

#2 WOLFBOY

WOLFBOY

    The L0n3ly \\//\\//OLF

  • History
  • 3,027 posts

Posted 18 August 2008 - 08:32 PM

Cái này move qua Thủ thuật tin học nhé!

#3 tranvinh

tranvinh

    VIP VNP

  • Super Moderator
  • 1,560 posts

Posted 18 August 2008 - 09:04 PM

bạn cho mình biết là bạn sử dụng mấy thanh ram, nếu là 2 thanh thì bạn thử gỡ từng thanh ra test thư xem sao, nếu là 1 thanh, và bạn đã test ram tốt thì có thể ram ko bị lỗi, ( đôi khi do phần tiếp xúc với main ko tốt, bạn có thể vệ sinh khu vực này nhé).
có thể do HDD bị bad, bạn test xem HDD có tốt ko

#4 WOLFBOY

WOLFBOY

    The L0n3ly \\//\\//OLF

  • History
  • 3,027 posts

Posted 18 August 2008 - 09:25 PM

Lỗi màn hình xanh thì là vấn đề muôn thuở!

HOặc do xung đột fần mềm, hoặc lỗi Win hoặc fần cứng trục trặc!!

Trước tiên là bạn cần tổng vệ sinh lại máy đến từng chi tiết, và Test từng phần cứng một xem có tốt hết không!

Trước khi cài lại Win thì cần quét lại virus cho các fần vùng khác ko chứa Win! Ổ đĩa chứa Win thì nên Format rồi mới bắt đầu cài lại Win.

Nếu thấy cái nào có vấn đề thì thay hoặc sửa lại!
Khi gắn nối các fần cứng nên gắn chặt!
Xong nếu không còn vấn đề nữa thì ok!
Trong 4rum có có post một số cách hạn chế và phòng tránh bị dump - nhưng cũng không có nghĩa là hoàn toàn có thể tránh khỏi! Dù sao cũng có tốt hơn! :D Bạn nên search lại nhé!

#5 spyware

spyware

    Normal Member

  • Member
  • PipPip
  • 58 posts

Posted 20 August 2008 - 07:53 AM

Hix mình sài 1 thanh ram à. HDD mình cũng thử test rồi nó không có vấn đề gì.
Mình đã thử gắn ổ cứng mới vào rồi chạy bản ghost trong ổ cứng mới, nhưng khi chương trình ghost chạy được khoàng gần 1 phút thì nó tự động reset :D? . Minh đã thử thay nguồn và ghost lại nhưng nó cũng tự reset.

#6 WOLFBOY

WOLFBOY

    The L0n3ly \\//\\//OLF

  • History
  • 3,027 posts

Posted 20 August 2008 - 11:15 AM

Thử cài lại Win luôn xem? :D

file Ghost của bạn là của ver nào? Còn trình Ghost của bạn là ver nào?? Có thể nó ko hợp nhau nên ko bung ra hết được!

#7 spyware

spyware

    Normal Member

  • Member
  • PipPip
  • 58 posts

Posted 21 August 2008 - 08:15 AM

bản ghost của mình được tạo từ chương trình ghost ver 11 và mình cũng sử dụng luôn chương trình ghost ver 11.
Khó hiểu nhất là lúc ghost, đang chạy được 1 tí là nó tự reset. Nếu boot cd xong rồi để im vậy không ghost thì máy vẫn chạy bình thường :D?

#8 WOLFBOY

WOLFBOY

    The L0n3ly \\//\\//OLF

  • History
  • 3,027 posts

Posted 21 August 2008 - 11:53 AM

Mình nghĩ chỉ có thể là do file Ghost và trình Ghost xung đột nhau thôi!

Bạn thử bằng một đĩa Ghost khác xem?
Nhưng tốt nhất là cứ cài lại Win cho khoẻ! :D

Nếu mà trong lúc cài lại Win nó ko bị reset thì ta có thể khẳng định là máy bạn bình thường! :D

#9 spyware

spyware

    Normal Member

  • Member
  • PipPip
  • 58 posts

Posted 21 August 2008 - 09:51 PM

Hix mình đã nói là cài win lại từ đầu kô sử dụng file ghost thì nó chỉ tới bước bắt đầu setup (setup is stating window) là nó đứng cứng ngắc kô nhúc nhích gì luôn.

#10 HL4V

HL4V

    ...Chờ đợi...

  • History
  • 735 posts

Posted 23 August 2008 - 12:19 AM

thử format rồi hãng cài win xem có hơn ko ?

#11 0o0TuanVipPro0o0

0o0TuanVipPro0o0

    Junior Member

  • Member
  • Pip
  • 8 posts

Posted 17 October 2008 - 02:34 PM

Mình trước kia cũng bị thế này rồi.
Nếu bạn mà không cài được lại Win nữa thì bạn cần kiểm tra lại RAM hoặc CPU quá nóng nên mới bị lỗi không GHOST được.

#12 Xformat

Xformat

    Normal Member

  • Member
  • PipPip
  • 66 posts

Posted 18 October 2008 - 10:07 AM

máy của bạn: Main hoặc HDD chỉ 2 thứ đó thôi:D. mình gặp rồi mà.

#13 billy1

billy1

    Chém Gió

  • History
  • 588 posts

Posted 19 October 2008 - 06:53 AM

mua dia window khác test thủ..nhiều khi dỉa window sài nhiêu nó củng có vấn đề

#14 spyware

spyware

    Normal Member

  • Member
  • PipPip
  • 58 posts

Posted 20 October 2008 - 09:35 AM

Hè hè chắc chỉ có main và ram thôi, đầu tiên mình sợ thằng cpu bị khô keo tản nhiệt, tháo ra xem thử thì bình thường không bị khô. nhưng tới giờ vẫn chưa dám làm thịt nó vì cái ram đem tới thằng hoàn long nó bảo là bình thường :D gom gom lại chỉ còn thằng main. Mà main thì mình chịu kô nghịch được =P~





Similar Topics Collapse

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users